fmd

  • Buenos Dias, tengo instalada la version 16.4 de LY. Pude configurar y crear las diferentes tarifas , confohuracion de caja , tpv, pero cuando quiero importar no me importa. A continuacion escribo los pasos.
    1) me fije las columnas en Formato de Importación de Datos.
    2) cree un documento cvs delimitado con comas.
    a)clie imp,cliente…[Leer más]

  • Buenas tardes, instale la ultima versión de libertya 16.04 en win 7 y baje la instalacion de los componentes en este caso corresponde al color y serie. Realize el primer paso sin probmeas que seria la instalacion de los binarios. en el paso 2 , cuando quiere actualizar la base de datos, la misma da el siguiente error: ERROR AL REALIZAR LA…[Leer más]

  • fmd ha publicado una actualización hace 4 años, 8 meses

    @fcristina Buenas tardes, instale la ultima versión de libertya 16.04 en win 7 y baje la instalacion de los componentes en este caso corresponde al color y serie. Realize el primer paso sin probmeas que seria la instalacion de los binarios. en el paso 2 , cuando quiere actualizar la base de datos, la misma da el siguiente error: ERROR AL REALIZAR…[Leer más]