TPV: No existe configuración para este usuario

Inicio Foros Foro principal Ayuda TPV: No existe configuración para este usuario

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Autor
    Entradas
  • #31954
    Mau Romero
    Miembro

    Buenas como andan , estoy tratando de ingresar a tpv y no puedo el sistema me visualia este mensaje
    ” No es posible iniciar el TPV POR QUER NO EXISTE NINGUNA CONFIGURACIÓN PARA ESTE USUARIO ” . Que puede ser. Soy novato en este sistema.
    [attachment=198]tpvNoPuedoIngresar.doc[/attachment]

    #36244
    #36280
    Mau Romero
    Miembro

    Muchas gracias por contestarme. Ya encontré la solución en tu link.
    Ya tengo todo el TPV configurado,
    pero ahora no me está imprimiendo ningún comprobante.
    El sistema me dice que está procesando como si estuviese por imprimir pero no imprime.
    El sistema regresa al módulo principal, como si hubiese imprimido algo.
    Bueno estoy a la espera de una respuesta.

    #36285
    #48801
    Juan Haliska
    Participante

    Estoy tratando de ingresar a tpv y no puedo el sistema me muestra este mensaje ” No es posible iniciar el TPV POR QUER NO EXISTE NINGUNA CONFIGURACIÓN PARA ESTE USUARIO ”.

    Los links de las respuestas anteriores están rotos

    #48813
    Jorge Matulich
    Participante

    Buen día Juan

    Por favor necesitaría que me envies una captura de la configuración de tú TPV y que me confirmes a que perfiles tenes asociado el usuario con el cual estas intenetando acceder.

    Saludos

    Jorge Matulich

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Debes estar registrado para responder a este debate.