Problemas Errantes Para Instalar Libertya en Win10

Inicio Foros Foro principal Instalación y Configuración Problemas Errantes Para Instalar Libertya en Win10

Etiquetado: , ,

Viendo 1 entrada (de un total de 1)
  • Autor
    Entradas
  • #46566
    Luka Corp.Luka Corp.
    Participante

    Tengo un par de semanas teniendo un dolor de cabeza, con la instalación de Libertya en un Win 10, como nota si nos ayuda de referencia, tengo un Wifislax 1.0 creo es la versión, con uso regular y actualizado de componentes y herramientas …el mismo instalado directamente en Mi Unidad de Disco Duro con su correspondiente partición, pero a sido de verdad, un verdadero calvario, mantener un lapso aceptable de tiempo en correcto funcionamiento el sistema, (aclaro que no soy un experto ni mucho menos, me gustan las PC’s, pero se lo básico y muy poco mas que eso) bueno comenzando, no baje el correcto instalador, después el problema de los espacios y java, creo que siguió el colapso del Wifislax, opte también por limpiar el java, de mi sistema y reinstalar los correctos en las nuevas y las ya existentes carpetas, despues hubo un problema con las bases de datos, otro con el servidor de aplicaciones, había montado un Ilustrador 2015 y también un día no se porque como que el patch se desactivo o algo asi y no logre entrar porque mi licencia de prueba ya expiro u.u !!!!!!!

    Por fin baje un Servidor APL creo que debi de colocar en otra carpeta especifica, aaaa porque para esto el acceso al cliente del Libertya que aparece con la instalación pues desaparece u.u, por fin me corrio bien un par de días y comenze a configurar, me llamo la atención que me pedia cambiar la contraseña todos los días o no recuerdo si cada acceso, no hubo problema, descubri que ademas debo ejecutar el CMD y entonces si correr el cliente que se crea al extraer esta carpeta de servidor y aaaaa, antes debia conectar las bases de datos manualmente o se me colgaba las horas segun cargando……..

    Ahora me encuentro frente al problema donde me pide cambiar la contraseña porque expiro, pero me dice que no es correcta la actual y no logro pasar de ahí….
    Estoy actualmente usando este software para configurarlo a un pequeño taller de mi hermano y pues aprendiendo y tomando experiencia en el sistema que quizá despues me ayude, se los agradezco de antemano ….

    Saludos !!

Viendo 1 entrada (de un total de 1)
  • Debes estar registrado para responder a este debate.