pregunta

Inicio Foros Foro principal Ayuda pregunta

  • Este debate está vacío.
Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Autor
    Entradas
  • #31084

    estoy compilando el codigo de libertya 9.07 y estoy trabajando con el ide de eclipce y me genera algunos errores.

    los paquetes que tienen errores son los siguientes:
    pakete dbPort/src
    pakete install/src

    Yo compile y ejecute libertya 9.05 y no me aparecio ningun error
    de este tipo. me corrio perfectamente.

    quisiera que me ayudaran lo antes posible.
    Saludos.

    #33406
    Jorgev
    Miembro

    ¿Estas compilando con java 1.6?
    Por favor poné un detalle del error asi podemos ver que ocurre.
    Saludos

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.