PostgreSQL 9.6

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Autor
    Entradas
  • #46364
    HidroVivaHidroViva
    Participante

    Hola a todos.

    Como hago para utilizar Libertya con PostgreSQL 9.6?

    #46468
    Federico CristinaFederico Cristina
    Superadministrador

    Buenas,

    Libertya 16.04 presenta ciertas incompatibilidades al utilizarlo bajo Postgres 9.x, con lo cual se recomienda instalar Postgres 8.4. Sin embargo la próxima versión de Libertya será compatible con Postgres 9.x.

    Saludos!
    Federico

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.