No se realizan los asientos de amortizaciones

Inicio Foros Foro principal Ayuda No se realizan los asientos de amortizaciones

  • Este debate está vacío.
Viendo 4 entradas - de la 1 a la 4 (de un total de 4)
  • Autor
    Entradas
  • #32351
    Diego Sanchez
    Miembro

    Buenas, estamos haciendo amortizaciones par bienes de uso, se configuraron las cuentas de amortizacion tanto en los articulos como en las sub familias, pero al momento de realizar las amortizaciones no se asientan en ningun caso. El calculo en las lineas de amortizaciones se realiza.

    En el log lo unico que figura es lo siguiente
    MPeriod.isOpen: Today before first day – 2013-11-29 00:00:00.0 [75]


    > Doc_Amortization.isPeriodOpen: NO – Doc=[AMO – DocumentNo=1000016,DateAcct=2013-12-31,Sta=N] [75].

    Si nos pueden guiar como realizar el procesamiento de los asientos se lo agradeceremos.

    Saludos

    #37392
    AMEBIS
    Participante

    Tenes que abrir el periodo, fijate en el perfil de Administracion – Datos – Año, periodo, calendario.

    Saludos

    #37393
    Diego Sanchez
    Miembro

    Se me olvido comentar eso, hemos abierto el periodo correspondiente al mes en que se realiza la amortizacion por ej Abril 2013, como asi tambien todo los meses del año 2013, sin resultados.

    Saludos

    #37400
    AMEBIS
    Participante

    Por favor mandame un mail replicandome todos los pasos que hiciste y poder hacer lo mismo en una version de testing que estoy utilizando. Tambien pasame el numero de la version que estes utilizando.

    Luego te comento, saludos

Viendo 4 entradas - de la 1 a la 4 (de un total de 4)
  • Debes estar registrado para responder a este debate.