Instalacion

  • Este debate está vacío.
Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Autor
    Entradas
  • #32083
    Juan Jose Tur
    Participante

    Que tal
    Ejecuto C:ServidorOXP, pero me da error de Java, acabo de hacer una instalación nueva de Win 7, y tengo la versión de java C:Program Files (x86)Javajdk1.7.0_05lib, acá se encuentra el tools.jar, que me solicita, pero no me lo toma.
    Sera que no soporta esta versión de Java ?
    Como lo puedo solucionar ?
    He instalado libertya en otras pc, y solo fue indicar la carpeta y listo, ahora me tira este error, creo que es un problema de versión, pero consulto si alguien me lo puede confirmar.

    Muchas Gracias

    #36656
    Juan Jose Tur
    Participante

    Me hice la pregunta, y encontré la respuesta
    Efectivamente, con la ultima actualización de java, no funciona, hay que utilizar hasta versión de java sdk 1.6.0, ahí funciona correctamente.

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.