Error instalación servidor / base de datos

Inicio Foros Foro principal Instalación y Configuración Error instalación servidor / base de datos

  • Este debate está vacío.
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #32686

    Buenas gente, necesito su ayuda. Instalo el programa, todo, y al momento de seleccionar el servidor y la base de datos no puedo conectarme a nada. Es decir, trato todo lo que se me ocurre, y no se me conecta nunca, pongo (local), localhost, MisDocumentos (nombre de mi notebook), ya no sé que poner, y en la base de datos la primera vez que lo instalé, me conectó pero desinstalé el programa pensando que talvez reinstalandoló la conexión al servidor de aplicaciones iba a funcionar pero eso no pasó y me dejó de conectar a la base de datos :/

    Por favor, necesito su ayuda, desde ya, muchas gracias

    #38385
    WS Biz
    Miembro

    Revisaste las instrucciones de instalación manual para ver si no te olvidaste de nada y/o ver si tenés todo bien configurado?

    Asumo que estás bajo Windows.

    #38391
    Federico Cristina
    Superadministrador

    Buenas,

    A qué estas intentando conectarte? Al servidor de aplicaciones o al servidor de base de datos? Con lograr la conexión al segundo ya podés utilizar Libertya.

    Podés validar si postgres está correctamente instalador intentando acceder desde el pgAdmin.

    Al final de este artículo se detalla la forma de conectar al servidor.

    Slds,
    Federico

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.