Error grave cobranzas

Inicio Foros Foro principal Desarrolladores Error grave cobranzas

  • Este debate está vacío.
Viendo 5 entradas - de la 1 a la 5 (de un total de 5)
  • Autor
    Entradas
  • #32635
    Gabriel Bocalandro
    Participante

    Buenas a todos.

    Bajé para probar la nueva versión de libertya, y me encuentro con 2 problemas graves que no me impiden hacer la cobranza.

    Reporté los mismos en el repositorio de google

    code.google.com/p/libertya/issues/detail?id=22

    Si los puedo ayudar en algo, por favor me avisan…

    Gracias

    #38205
    Saulo Gil
    Miembro

    Pregunta al aire … Luego de actualizar, ¿ borraste el parche para cobros/pagos que habia salido para v13.01 ?

    #38206
    Gabriel Bocalandro
    Participante

    Renombré la carpeta vieja a 13.01 OLD y puse la nueva e hice todo de 0

    La única salvedad es que tanto el update, como la localización los puse dentro de la carpeta LIB.

    Es esto correcto?

    #38215
    WS Biz
    Miembro
    gbocalandro wrote:
    Renombré la carpeta vieja a 13.01 OLD y puse la nueva e hice todo de 0

    La única salvedad es que tanto el update, como la localización los puse dentro de la carpeta LIB.

    Es esto correcto?

    Los parches o componentes del tipo .jar van dentro de ServidorOXP/lib/plugins, como por ejemplo el parche al que mand1nga hace referencia

    #38217
    Gabriel Bocalandro
    Participante

    Si Si.. Fué error de tipeo. Lo puse ahi a la hora de instalarlo.

    Gracias

Viendo 5 entradas - de la 1 a la 5 (de un total de 5)
  • Debes estar registrado para responder a este debate.