Error al actualizar JAVA 6 a 7

Inicio Foros Foro principal Ayuda Error al actualizar JAVA 6 a 7

  • Este debate está vacío.
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #32618

    Buenas, gente, cuando actualizo JAVA 6 a la versión JAVA 7 libertya no puede comenzar y me tira varios errores, alguien sabe como solucionar esto?

    #38146
    AMEBIS
    Participante

    Libertya corre en JAVA 6

    #38147
    Saulo Gil
    Miembro

    Quizás lo soluciones cargando el path a Java 6 en las variables de entorno PATH y JAVA_HOME. Habría que ver si esto influye en otras aplicaciones que dependan de Java 7.

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.