17.05 – Contabilidad – Error de envio

Inicio Foros Foro principal Ayuda 17.05 – Contabilidad – Error de envio

Viendo 7 entradas - de la 1 a la 7 (de un total de 7)
  • Autor
    Entradas
  • #46537
    AMEBISAMEBIS
    Participante

    Estimados, a la hora de crear un documento nuevo (Factura compras, ventas, etc) No genera los asientos contables por mas que el procesador este corriendo perfectamente.

    En el boton que deberia decir “Aplicado” Solo dice “Error de envio” y no se crean los asientos contables

    Alguien tuvo un problema similar, es unicamente con la version 17.05

    Saludos

    #46622

    Hola amebis, a mí me pasa lo mismo, siendo que el servidor de aplicaciones me anda correctamente pero Cuando hago la comprobación en Configurar.exe el puerto 1099 me sale en rojo, no sé porque. Quiero solucionar eso ya que no sé si es lo que está interfiriendo. lo solucionaste ya?.

    #46631
    Pablo CoracePablo Corace
    Participante

    Hola Amebis, me está ocurriendo lo mismo con la versión 17.05. ¿Lograste solucionarlo de algún modo? Gracias.

    #46632
    AMEBISAMEBIS
    Participante

    Estimado, sigo con el problema, solo utilizo la version 16,04.

    Saludos

    #46633
    Pablo CoracePablo Corace
    Participante

    Gracias por contestar Amebis. Subí la inquietud al grupo de Partners. Saludos!

    #46752
    Cristian QuagliozziCristian Quagliozzi
    Participante

    Me pasa igual.

    #46757
    Pablo CoracePablo Corace
    Participante

    Por lo que vi, esto está resuelto en la revisión r2178 del core.

Viendo 7 entradas - de la 1 a la 7 (de un total de 7)
  • Debes estar registrado para responder a este debate.