Re:Re:Conflicto de versión

Inicio Foros Foro principal Instalación y Configuración Conflicto de versión Re:Re:Conflicto de versión

#33683
Sergio Daniel GómezSergio Daniel Gómez
Participante

Comento que tanto en los clientes (probado en 3) como en el servidor ocurría lo mismo, por lo que opté por bajar la actualización nuevamente y rehacer el proceso de actualización. Sin suerte… el problema continuó.
Segunda opción: Utilizar la carpeta ServidorOXP de la actualización, poniéndola en / (raíz del disco, la anterior estaba en otra ruta). Seguido, correr Configurar.sh e IniciarServidor.sh.
Con eso, en el primer cliente la descarga decía ser 9.07, sin embargo se ejecutó sin problemas. En el caso del servidor, mostró directamente v9.10.
Con lo cual, de mi parte, finalizado el tema. Aunque quedo con la duda…
Gracias.