Re:Re:Conflicto de versión

Inicio Foros Foro principal Instalación y Configuración Conflicto de versión Re:Re:Conflicto de versión

#33660
Sergio Daniel GómezSergio Daniel Gómez
Participante

Hola, tengo el mismo inconveniente, probé con lo recomendado pero no se resolvió el problema.
No me preocupa tanto ya que no contiene datos reales por lo que puedo reinstalar Libertya, no así postgres.
Es decir, de no haber otra opción desinstalo Libertya 9.07 (necesitaría que me indiquen cómo) e instalaría la version 9.10.
Desde ya muchas gracias.
Saludos.