Re:Re: Versión de Java incorrecta

Inicio Foros Foro principal Ayuda Versión de Java incorrecta Re:Re: Versión de Java incorrecta

#38614
WS Biz
Miembro

El mensaje que te da es porque está encontrando que hay otra aplicación escuchando conexiones en el puerto 5432. Verificá que no tengas una instancia de PostgreSQL instalada previamente. Si no es así, entonces tenés otra aplicación usando ese puerto.