#36106
judith flores
Miembro
antoniocal wrote:
Tenes que tener Oracle-Java no openjdk.

Saludos
Antonio

HOLA ANTONIO TAMBIEN TENGO PROBLEMAS PARA INSTALAR LIBERTYA PERO EN WINDOWS XP ME PODRIAS DAR UNA AYUDITA…. PROFAVOR NECESITO INSTALAR PRONTO LIBERTYA