Re:Re: Error instalando en VM ElementaryOS Java-7-oracle

Inicio Foros Foro principal Instalación y Configuración Error instalando en VM ElementaryOS Java-7-oracle Re:Re: Error instalando en VM ElementaryOS Java-7-oracle

#38032
Federico Cristina
Superadministrador

Buenas,

Ampliando lo que correctamente indica albertotoba, Libertya requiere específicamente Oracle Java 1.6. Realmente dudo que con Java 1.5 todavía funcione por completo, debido a los cambios que fueron necesarios realizar para lograr la compatibilidad con Java 1.6.

Saludos!