Re:Re: Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java

Inicio Foros Foro principal Instalación y Configuración Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java Re:Re: Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java

#36475
Gabriel Bocalandro
Participante

Me sumo al tema. Estoy queriendo instalar libertya en un servidor de mac, con la última versión de java y postgresql.

Es posible?

Que debería tener en cuenta para poder hacerlo?

Muchas gracias por todo