Re:Re: Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java

Inicio Foros Foro principal Instalación y Configuración Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java Re:Re: Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java

#36473
Carranza Carlos
Participante

Fijate que te traiga las ventanas de consulta de clientes/proveedores cuando vas a hacer, por ej una factura.
Fijate qué hace cuando le decís “crear desde”, si abre bien las pantallas donde puede traer pedidos/remitos.
si mal no recuerdo yo había tenido problemas con eso, lo cual también estaba relacionado con PLJava