Re:Re:Problema Libertya 9.07 – Base de Datos-

Inicio Foros Foro principal Instalación y Configuración Problema Libertya 9.07 – Base de Datos- Re:Re:Problema Libertya 9.07 – Base de Datos-

#33361
GABRIELA LUNAGABRIELA LUNA
Miembro

En primer lugar Gracias por Responder.
Si lo estoy instalando en windows, con el nuevo instador que lanzaron en el cual se instla automaticamente Java jdk y PostgreSQL.
Volvi a instaalr todo de nuevo, y sigo manteniendo el mismo error.
Como hago para activar la opcion PLJAVA?? lo busque en “Bienvenido a WikiLibertya” y no lo he encontrado.