Re:Re:Error en la instalacion (usuario Postgres)

Inicio Foros Foro principal Instalación y Configuración Error en la instalacion (usuario Postgres) Re:Re:Error en la instalacion (usuario Postgres)

#35364

Hola, se supone q esta es una respuesta pero en realidad es que no consigo un vinculo donde hacer una pregunta a un error q me esta generando la configuracion de la ultima version a la fecha.
el error es el siguiente:

psql: FATAL: la autentificación Ident falló para el usuario «postgres»

esto es en ubuntu 9.10

por favor les agradezco su tiempo