Re:Re: Instalacion Nueva de libertya 11.05

Inicio Foros Foro principal Instalación y Configuración Instalacion Nueva de libertya 11.05 Re:Re: Instalacion Nueva de libertya 11.05

#35906
Dario Parente
Miembro

Bueno por el momento voy a decir que si era el sqlj, el cual no me funcionaba bien y bajando la correccion de ustedes de este archivo si me funciono en la instalacion nueva, con postgres 8.3.x, ahora vuelvo a destruir todo y a probar con postgres 9.0.
Despues les comento, si no hay algun problema con el maldito PlJava.

saludos.