Re:Re: Fin de vida para PostgreSQL 8.3 y 8.4

Inicio Foros Foro principal Discusión General Fin de vida para PostgreSQL 8.3 y 8.4 Re:Re: Fin de vida para PostgreSQL 8.3 y 8.4

#38734
Saulo Gil
Miembro

Creo que no es un motivo de preocupación, aparentemente Libertya funciona sin problemas con PostgreSQL 9.x. Esto no lo he probado de primera mano pero sé de otros partners que están utilizando Libertya de esta manera.