Re:Re: Error en select sqlj.install_jar

Inicio Foros Foro principal Instalación y Configuración Error en select sqlj.install_jar Re:Re: Error en select sqlj.install_jar

#35746
Dario Parente
Miembro

Tambien he probado postgres 8.4.4 y da el mismo error q con postgres 9.0 por lo que se ve que tampoco anda.
Dejo de investigar y me remito a usar postgres 8.3 el cual funciona con libertya, lo unico que trae una limitacion si se quiere actualizar postgres para otras aplicaciones.