jojeda353

  • Hola, tengo un problema al querer correr Libertya 16.04, en Eclipse me emite el siguiente ERROR:

    Exception in thread “main” java.lang.UnsupportedClassVersionError: org/openXpertya/OpenXpertya : Unsupported major.minor version 51.0
    at java.lang.ClassLoader.defineClass1(Native Method)
    at…[Leer más]

  • jojeda353 empezó el debate en el foro Desarrolladores hace 4 años, 6 meses

    Hola, tengo un problema al querer correr Libertya 16.04, en Eclipse me emite el siguiente ERROR:

    Exception in thread “main” java.lang.UnsupportedClassVersionError: org/openXpertya/OpenXpertya : Unsupported major.minor version 51.0
    at java.lang.ClassLoader.defineClass1(Native Method)
    at…[Leer más]