Re:Re:Pregunta

#33417

No hay ningún problema en utilizar Postgres 8.2 , simplemente al ser la ultima versión la 8.3 (la 8.4 todavia tiene problemas con PLJava) es la que se indica en la instalacion, pero la version 9.07 es totalmente compatible con ambas versiones.
Saludos
Antonio