Re:Re: Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java

Inicio Foros Foro principal Instalación y Configuración Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java Re:Re: Compatibilidad de Libertya con versiones nuevas de Ubuntu, Java

#36472

La distro de Ubuntu puede ser de escritorio sin ningún inconveniente. Respecto a la versión de PostgreSQL, si mal no recuerdo tradicionalmente el problema era la compatibilidad con el lenguaje PlJava… pero en las últimas versiones se migró ese código a Pl nativo, de manera que salvo omisión técnica de mi parte, no deberias tener inconvenientes con las nuevas versiones de Postgres. Incluso creo que encontrás en el foro un hilo donde se trató el problema, y llego a la conclusión de que funcionaba sin problemas. De todas formas, si tenes algún inconveniente y queres comentarlo será bienvenido.